Indisponibilidade parcial da API do Facebook
Incident Report for Etus
Resolved
This incident has been resolved.
Posted Mar 19, 2021 - 14:56 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Mar 19, 2021 - 14:55 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Feb 12, 2021 - 13:55 GMT-03:00
Investigating
A equipe do Facebook identificou um problema que tornou indisponível parte de sua API. No momento o problema parece afetar apenas a API de insights (métricas), mas o pode causar outros pois tornou a API instável.
Posted Jan 26, 2021 - 00:10 GMT-03:00
This incident affected: API FACEBOOK.